YaBB.nl

Log in of registreer jezelf.

Login met gebruikersnaam, wachtwoord en sessielengte
Geavanceerd zoeken  
Pagina's: [1]   Omlaag

Auteur Topic: Help na installatie doet ie niks  (gelezen 3980 keer)

web-star.tk

  • Nieuw Lid
  • *
  • Offline Offline
  • Geslacht: Man
  • Berichten: 2
  • Altijd problemen
    • WEBSTAR Free Internet Club
Help na installatie doet ie niks
« Gepost op: 21 januari 2004, om 19:37:04 »

Ik heb een vraag!

Na de installatie van mn forum krijg ik geen forum te zien.

maar een foutmelding:

 Unknown Error...

  2: session_start(): open(/tmp\sess_fa0a966f447374a8fc692f264be9ba1e, O_RDWR) failed: No such file or directory (2)
(C:\hosting\webstar\forum2\index.php ln 42)

en ik heb al een tmp directory aangemaakt maar dat helpt niet.

Dus wat moet ik doen???

dit is de URL:
http://frankhosting.no-ip.com/webstar/forum2/

alvast bedankt, Jeffrey webmaster@web-star.tk
 
Gelogd

Boudewijn

  • YaBB.nl Team
  • Legende
  • *****
  • Offline Offline
  • Geslacht: Man
  • Berichten: 5144
  • Ik geef geen support via IM, MSN, ICQ, Mail, enz.!
Re:Help na installatie doet ie niks
« Reactie #1 Gepost op: 21 januari 2004, om 19:55:49 »

Kun je het even bij één topic houden! En wij geven hier alleen support via het forum, dus niet via persoonlijke berichten en nog een keer een topic openen omdat het je te lang duurt is ook niet de bedoeling!

http://www.yabb.nl/forum/index.php?board=31;action=display;threadid=44033
Gelogd
Pagina's: [1]   Omhoog
 

Pagina opgebouwd in 0.047 seconden met 21 queries.